<!DOCTYPE html>
<html lang="ru">
	<head>

				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="графический редактор для создания схем, графический редактор для чертежей, графический редактор схем, графический редактор электрических схем, программа для создания графических схем" />
<meta name="description" content="Инструментальное средство для разработки графических схем  - обеспечивает работу создания и редактирования графических схем и чертежей, создания и редактирования библиотек примитивов и стилей, настройка связи объектов схем с объектами базы данных и другими схемами" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&amp;subset=cyrillic" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/informatika/page_98afcbedb517ef3ec6bb46fa284bc136/page_98afcbedb517ef3ec6bb46fa284bc136_v1.css?1653982206403" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/informatika/template_e1fefc334dc6c605c5abb42e55eeabd8/template_e1fefc334dc6c605c5abb42e55eeabd8_v1.css?1653981941228559" type="text/css"  data-template-style="true" rel="stylesheet" />
<script type="text/javascript"  src="/bitrix/cache/js/s1/informatika/template_3c9709b18246b21fe94b49cefe828c86/template_3c9709b18246b21fe94b49cefe828c86_v1.js?1653981941447626"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "c6c3da6ad7a5fb46c985e6895ab9af9a"]); _ba.push(["host", "informatika37.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>АСМО-графический редактор - инструментальное средство для разработки графических схем</title>
		<meta name="facebook-domain-verification" content="wjfrstatbt2h6fncww8oct6z50p0uc" />
		<link rel="canonical" href="https://informatika37.ru/resheniya-asmo/asmo-graficheskiy-redaktor/" />

		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	
				<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="styles/ie.css" /><![endif]-->
		
		 
								<meta name="yandex-verification" content="5af209fdf410c3fc" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125968278-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-125968278-1');
		</script>

				<!-- Yandex.Metrika counter -->
		<script type="text/javascript" >
		   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
		   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

		   ym(65069809, "init", {
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true,
				webvisor:true
		   });
		</script>
		<noscript><div><img src="https://mc.yandex.ru/watch/65069809" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1238648689994393'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=1238648689994393&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src='https://vk.com/js/api/openapi.js?169',t.onload=function(){VK.Retargeting.Init("VK-RTRG-1261493-gfANp"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-1261493-gfANp" style="position:fixed; left:-999px;" alt=""/></noscript>
	</head>
		<body style="background-position: 50% 800px; background: #efefef;">
		<div id="panel">
					</div>
	
		<div class="main_page ">

			
			<div class="hfix">
			<header>
				<div class="fixed flex flj">
					<div class="header_left flex">
						<a class="logo" href="/" title="АО Информатика"></a>
						<div class="slogan">
							Автоматизированные системы управления
<strong>Инновации, креативность, лидерство!</strong>						</div>
					</div>

					
<div class="schema" itemscope="" itemtype="http://schema.org/Organization">

	<span class="org fn" itemprop="name">АО «Информатика»</span>

	<span class="adr" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">

		<span itemprop="streetAddress">ул. Ташкентская, д. 90</span>

		<span itemprop="postalCode">153032</span>

		<span itemprop="addressLocality">г. Иваново</span>,

		</span>

	<a href="tel:+7(4932)23-08-64" class="tel" itemprop="telephone">+7 (4932) 23-08-64</a>

	<a href="mailto:info@inform.ivanovo.ru" class="mail">info@inform.ivanovo.ru</a>

	<img class="photo" src="/local/templates/informatika/images/logo.png" alt="">

</div>

				</div>

			</header>
                <div class="nav_line">
    <div class="fixed row">
        <div class="col-xs-12 col-sm-6 col-md-8">
            <div class="navbar">
                <div class="navbar-header">
                    <button data-target="#navbar-collapse-1" data-toggle="collapse" class="navbar-toggle" type="button">
                        <span class="sr-only"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div id="navbar-collapse-1" class="collapse">
                    <nav>
                        <ul class="nav_menu flex">
															<li  >
									
										<a href="/o-kompanii/" title="О компании">О компании</a>
																			
										<div class="submenu">
											<ul>
																									<li >
														<a href="/o-kompanii/" title="О компании">О компании</a>
													</li>
																									<li >
														<a href="/o-kompanii/istoriya/" title="История">История</a>
													</li>
																									<li >
														<a href="/o-kompanii/vypolnennye-proekty/" title="Выполненные проекты">Выполненные проекты</a>
													</li>
																									<li >
														<a href="/o-kompanii/informatsiya-emitenta/" title="Информация эмитента">Информация эмитента</a>
													</li>
																									<li >
														<a href="/o-kompanii/novosti/" title="Новости">Новости</a>
													</li>
																							</ul>
										</div>
																	</li>
															<li class="active" >
									
										<a href="/resheniya-asmo/" title="Решения АСМО">Решения АСМО</a>
																			
										<div class="submenu">
											<ul>
																									<li >
														<a href="/resheniya-asmo/" title="Решения АСМО">Решения АСМО</a>
													</li>
																									<li >
														<a href="/resheniya-asmo/o-platforme-asmo/" title="О платформе АСМО">О платформе АСМО</a>
													</li>
																									<li >
														<a href="/resheniya-asmo/uchebnaya-versiya-asmo/" title="Учебная версия АСМО">Учебная версия АСМО</a>
													</li>
																							</ul>
										</div>
																	</li>
															<li  >
									
										<a href="/uslugi/" title="Услуги">Услуги</a>
																			
										<div class="submenu">
											<ul>
																									<li >
														<a href="/uslugi/#consulting" title="Консалтинг">Консалтинг</a>
													</li>
																									<li >
														<a href="/uslugi/#implementation" title="Внедрение">Внедрение</a>
													</li>
																									<li >
														<a href="/uslugi/#training" title="Обучение">Обучение</a>
													</li>
																									<li >
														<a href="/uslugi/#support" title="Техподдержка">Техподдержка</a>
													</li>
																									<li style="border-top: 1px solid #f97100;">
														<a href="/uslugi/ivanovo/" title="Услуги в Ивановском регионе">Услуги в Ивановском регионе</a>
													</li>
																							</ul>
										</div>
																	</li>
															<li  >
									
										<a href="/vakansii/" title="Вакансии">Вакансии</a>
																	</li>
															<li  >
									
										<a href="/kontakty/" title="Контакты">Контакты</a>
																	</li>
							                        </ul>
                    </nav>
                </div>
            </div>
        </div>
        <div class="col-xs-12 col-sm-1 col-md-1">
        </div>
        <div class="col-xs-12 col-sm-5 col-md-3">
            <div class="search">
                <form action="/poisk/">
                    <input class="text" name="q" type="text" placeholder="Поиск по сайту" value="">
                    <input class="submit" type="submit" value="">
                </form>
            </div>
        </div>
    </div>
</div>			</div>
						
			<div class="wrapper">

				<div class="row">

					<div class="content">

						<div class="fc">
						
					<div class="row " >
						<div class="right_menu_cnt">
						


	<div class="right_nav">

		<div class="h2"><span class="glyphicon glyphicon-list icon_catalog"></span><span class="name">Решения АСМО</span></div>

		<div class="right_hide">

			<ul class="nav_right">
									<li class="active"><a href="/resheniya-asmo/" >Решения АСМО</a></li>

									<li ><a href="/resheniya-asmo/o-platforme-asmo/" >О платформе АСМО</a></li>

									<li ><a href="/resheniya-asmo/uchebnaya-versiya-asmo/" >Учебная версия АСМО</a></li>

				
			</ul>
		</div>

	</div>


																									<h1>АСМО-графический редактор (АСМОграф)</h1>
												</div>
												
						


<div class="asmo_fixed">
<div class="back_link">
	<a href="/resheniya-asmo/">< вернуться к списку решений</a>
</div>
</div>

<div class="page_fon1">
<div class="asmo_fixed">
<div class="row asmo_info">
	<div class="pic">
				<img src="/upload/resize_cache/iblock/15b/480_477_2/Novoe.png" alt="АСМО-графический редактор (АСМОграф)" title="АСМО-графический редактор (АСМОграф)">
	</div>
	<div class="text">
		<div class="h3">Краткое описание решения</div>
		<p><div>
	 АСМОграф&nbsp;- векторный графический редактор для создания и редактирования графических схем, чертежей и блок-схем. Это&nbsp;полностью отечественный графический редактор, зарегистрированный в реестре отечественного ПО.<br>
	 АСМОграф&nbsp;поддерживает импорт и экспорт графических схем и чертежей из программ Visio, AutoCAD, MapInfo и т.д, что позволяет заменить иностранное ПО.<br>
	 Также для работы с СУБД имеется клиент-серверная версия АСМОграф, которая позволяет отображать информацию из базы данных, настраивать связи объектов схем с объектами базы данных и другими схемами, даёт возможность совместного редактирования схем и чертежей несколькими пользователями одновременно.<br>
	 АСМОграф&nbsp;может быть использован в организациях любого вида деятельности.<br>
</div>
<ul>
</ul>
 <a href="https://reestr.digital.gov.ru/reestr/304482/" target="_blank">№3132 от 14.03.2017 в Едином реестре российских программ<br>
 для электронных вычислительных машин и баз данных</a><br></p>
		<div class="fparent">
			<div class="frow">
								
			</div>
		</div>
	</div>
</div>

	<div class="showcase" id="showcase">
		<ul>
							<li>
															<a class="openImg" href="/upload/iblock/8fb/Primer.png" data-fancybox="group1" rel="123"><img  src="/upload/resize_cache/iblock/8fb/500_360_2/Primer.png" alt=""></a>

				</li>
							<li>
															<a class="openImg" href="/upload/iblock/ae8/Redaktor.png" data-fancybox="group1" rel="123"><img  src="/upload/resize_cache/iblock/ae8/500_360_2/Redaktor.png" alt=""></a>

				</li>
							<li>
															<a class="openImg" href="/upload/iblock/138/CHertezh.png" data-fancybox="group1" rel="123"><img  src="/upload/resize_cache/iblock/138/500_360_2/CHertezh.png" alt=""></a>

				</li>
							<li>
															<a class="openImg" href="/upload/iblock/3cf/Perekhod-k-dannym.png" data-fancybox="group1" rel="123"><img  src="/upload/resize_cache/iblock/3cf/500_360_2/Perekhod-k-dannym.png" alt=""></a>

				</li>
							<li>
															<a class="openImg" href="/upload/iblock/ee0/Blok_skhemy.png" data-fancybox="group1" rel="123"><img  src="/upload/resize_cache/iblock/ee0/500_360_2/Blok_skhemy.png" alt=""></a>

				</li>
			
		</ul>
		<a class="left" href="#"></a>
		<a class="right" href="#"></a>
	</div>




	<div class="asmo_download" style="text-align: center;">
		<a href="/upload/iblock/65f/r3p103xtdgcmwvaq8tbkfs9nwubhxukv/ASMO_graficheskiy-redaktor.pdf">Скачать презентацию ></a>
	</div>
	<br><br>



	<div class="asmo_short_text">
				
		<div>
	<hr>
</div>
 <b><br>
 </b>
<h2></h2>
<h2 style="text-align: center;"><b><span style="font-size: 16pt;">Бесплатная демонстрационная&nbsp;("персональная") версия</span></b></h2>
<p style="text-align: center;">
</p>
<h2 style="text-align: center;"> <span style="font-size: 16pt;"> </span><b><span style="font-size: 16pt;">
Попробуйте АСМО-графический редактор бесплатно в течении 30 дней</span></b></h2>
<h2></h2>
 <span style="font-size: 16pt;">
<p style="text-align: center;">
	 Вам будет доступна&nbsp;полнофункциональная, импортонезависимая, "десктоп"&nbsp;версия. Оцените, насколько быстрее&nbsp;можно выполнять различные задачи с помощью наших инструментов. Демонстрационная "клиент-сервер"&nbsp;версия может быть предоставлена по запросу через форму обратной связи.
</p>
 </span><br>
 <br>
 <!--<a href="http://www.inform.ivanovo.ru/download/trial/asmo-aves-5.02.923_00.msi">Скачать бесплатную пробную версию &gt;</a><br>-->
<div class="asmo_download">
	 <!--<a id="download_pseudo_old" href="http://www.inform.ivanovo.ru/download/trial/asmo-aves-5.02.923_00.msi" style="width:310px; margin:0" onclick="gtag('event', 'skachat_probnaya_versiya_GraphRedact', { 'event_category': 'skachat', 'event_action': 'click', }); console.log('test'); ">Скачать бесплатную пробную версию</a>--> <a id="download_pseudo2" href="#" onclick="gtag('event', 'skachat_probnaya_versiya_GraphRedact', { 'event_category': 'skachat', 'event_action': 'click', });">Скачать бесплатную пробную версию</a>
</div>
 <br>
 <br>
<hr>
 <br>
<p style="text-align: center;">
 <span style="font-size: 16pt;">Чтобы узнать стоимость лицензий&nbsp;отправьте заявку через форму </span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"> </span><b><a target="_blank" href="https://informatika37.ru/obratnaya-svyaz/"><span style="font-size: 16pt;">"Обратная связь"</span></a></b>
</p>
 <b><a target="_blank" href="https://informatika37.ru/obratnaya-svyaz/"></a></b><br>
<hr>
<h2> </h2>
<h2 style="text-align: center;"><b><span style="font-size: 16pt;"><br>
 </span></b></h2>
<h2 style="text-align: center;"><b><span style="font-size: 16pt;">Создание и редактирование графических схем и чертежей</span></b></h2>
<p>
	 Используя заранее подготовленные тематические библиотеки примитивов (библиотеки сохраняются в виде отдельных узлов в дереве метаданных и доступны из разных схем) можно создавать различные блок-схемы.&nbsp;Допускается использовать не только примитивы, но и рисовать свои собственные фигуры непосредственно на схеме, и даже вставлять изображения.
</p>
<p>
	 Графический редактор позволяет импортировать библиотеки элементов из Visio и в дальнейшем использовать их в АСМО.<br>
</p>
<p>
 <img width="614" alt="Блок-схемы.png" src="/upload/medialibrary/a2a/Blok_skhemy.png" height="491" title="Блок-схемы.png"><br>
</p>
<p>
 <i>Рис. 1 Пример блок-схемы</i>
</p>
<p>
 <i><br>
 </i>
</p>
<p>
	 «АСМО – графический редактор» допускается использовать в качестве инструмента для черчения. Это достигается за счет комбинирования стандартных рамок (выполненных в виде примитивов) и возможностей для рисования, предоставляемых непосредственно редактором.<br>
</p>
<p>
 <img width="614" alt="Чертеж.png" src="/upload/medialibrary/cad/CHertezh.png" height="491" title="Чертеж.png"><br>
</p>
<p>
 <i>Рис. 2 Пример чертежа</i>
</p>
<p>
 <br>
</p>
<p>
	 Любые элементы на схеме могут быть масштабированы, развернуты под определенным углом, иметь различный цвет.&nbsp;Для удобства работы с большими схемами имеется возможность предпросмотра и поиска по идентификаторам отдельных элементов.&nbsp;Кроме того, допускается размещение элементов в разных слоях, благодаря чему можно объединять элементы в смысловые группы, показывать или скрывать эти группы, делая схему более интерактивной и понятной.
</p>
<p>
 <img width="614" alt="Редактор.png" src="/upload/medialibrary/c31/Redaktor.png" height="491" title="Редактор.png"><br>
</p>
<p>
 <i>Рис. 3 Пример работы редактора</i>
</p>
<p>
 <i><br>
 </i>
</p>
<p>
</p>
<h2 style="text-align: center;"><b><span style="font-size: 16pt;">Создание и редактирование библиотек примитивов и стилей</span></b></h2>
<h2></h2>
<p>
	 Создание библиотек примитивов позволяет повторно использовать отрисованные элементы, комбинировать их, давая возможность создавать красивые и наглядные изображения технологических узлов или их отдельных составляющих.&nbsp;&nbsp;
</p>
<p>
 <img width="614" alt="Пример.png" src="/upload/medialibrary/ede/Primer.png" height="491" title="Пример.png"><br>
</p>
<p>
 <i>Рис. 4 Пример использования библиотек примитивов и стиле</i>й
</p>
<p>
 <br>
</p>
<h2 align="center" style="text-align: center;"><b><span style="font-size: 16pt;">Импорт и экспорт графических схем и чертежей</span></b></h2>
<p>
	 «АСМО-графический редактор» позволяет импортировать/экспортировать схемы из таких программ, как Visio, AutoCAD, MapInfo. Допускается работа с форматом WMF (Windows Metafile). Для программ AutoCAD и MapInfo импорт схем допускается без установки этих программ! Для импорта из&nbsp;Visio необходима его установка&nbsp;на компьютере. В конце 2 квартала 2022 года планируется выход версии «АСМО-графический редактор», которая осуществляет импорт из Visio без его установки на компьютере.
</p>
<p>
 <img width="614" src="/upload/medialibrary/555/content_img.png" height="492">
</p>
<p>
 <i>Рис. 5 Пример импортирования схемы IDEF0 из Microsoft Visio</i>
</p>
<p>
 <br>
</p>
<p>
</p>
<p>
</p>
<h2 align="center" style="text-align: center;"><b><span style="font-size: 16pt;">Печать графических схем и чертежей</span></b></h2>
<p>
</p>
<p>
	 Имеется возможность печати подготовленных схем. При этом можно настраивать параметры печати, такие, как разбивка по страницам, формат листа, поля, ориентация страницы и т.п. Важная опция – это предварительный просмотр печатаемой схемы прямо в мастере печати.<br>
</p>
<p>
 <img width="614" alt="Настройка печати.PNG" src="/upload/medialibrary/5dc/Nastroyka-pechati.PNG" height="461" title="Настройка печати.PNG"><br>
</p>
<p>
 <i>Рис. 6 Печать схемы</i>
</p>
<p>
	 &nbsp;
</p>
<p>
</p>
<h2 align="center" style="text-align: center;"><span style="font-size: 16pt;"> </span><b><span style="font-size: 16pt;">
Настройка связи объектов схем с объектами базы данных&nbsp;</span></b><b><span style="font-size: 16pt;">и другими схемами</span></b></h2>
<p>
	 Одно из наиболее замечательных свойств графического редактора – это возможность создания двусторонней связи между элементами схем и объектами базы данных. Это выгодно отличает графический редактор АСМО от программ, которые позволяют создавать инженерную графику. В АСМО данные и графика находятся в одном и том же дереве метаданных, а не в разных местах. Поэтому интеграция объектов из базы данных с графикой является глубокой и органичной.
</p>
<p>
</p>
<p>
 <img width="614" alt="Переход к данным.png" src="/upload/medialibrary/949/Perekhod-k-dannym.png" height="492" title="Переход к данным.png"><br>
</p>
<p>
 <i>Рис. 7 Пример перехода к данным</i>
</p>
<p>
 <i><br>
 </i>
</p>
<p>
	 Можно не только отображать табличные данные на схеме, но и создавать интерактивность, используя возможности встроенного языка программирования на базе JavaScript. Появляется возможность делать сложные расчеты используя информацию как из базы данных, так и используя информацию о пространственном расположении объектов на схеме и их масштаб.<br>
</p>
<p>
 <img width="614" alt="Данные на схеме.png" src="/upload/medialibrary/2ee/Dannye-na-skheme.png" height="456" title="Данные на схеме.png"><br>
</p>
<p>
 <i>Рис. 8 Пример отображения данных на схеме</i>
</p>		
	
	</div>






</div>
</div>



	<div class="asmo_structure">
		<div class="left">
			<div class="name">Функциональный состав</div>
			<ul>
									<li class="active">
						<a href="#s0">Персональная версия (десктоп)</a>
					</li>
									<li >
						<a href="#s1">Стандартная версия (клиент-сервер)</a>
					</li>
									<li >
						<a href="#s2">Профессиональная версия (клиент-сервер)</a>
					</li>
							</ul>
		</div>
		<div class="right">
							<div class="item" id="s0" style="display: block;">
					<ul>
													<li>создание и редактирование графических схем</li>
													<li>создание библиотек элементов схем</li>
													<li>импорт и экспорт схем Visio (vsdx, vsd); AutoCAD (dxf, dwg); Mapinfo (mif, mid); Windows (wmf, emf); svg; pdf</li>
													<li>печать графических схем и чертежей</li>
													<li>хранение схем и библиотек в файлах</li>
											</ul>
				</div>
							<div class="item" id="s1" >
					<ul>
													<li>Персональная версия +</li>
													<li>многопользовательский режим работы</li>
													<li>аудит изменений схем</li>
													<li>настройка прав доступа пользователей, ролей и подразделений</li>
													<li>хранение схем и библиотек в базе данных</li>
											</ul>
				</div>
							<div class="item" id="s2" >
					<ul>
													<li>Стандартная +</li>
													<li>хранение схем и библиотек в распределенной базе данных; настройка механизма репликаций</li>
													<li>привязка элементов схем к объектам базы данных; отображение данных на схеме; переходы к схемам и данным</li>
													<li>формирование топологии соединений графических элементов</li>
													<li>ведение версий схем; согласование схем</li>
													<li>средства разработки</li>
											</ul>
				</div>
					</div>
	</div>
	
	

<script>
$(function(){
	$('.asmo_structure .left li a').on('click', function(){
		var li = $(this).closest('li');
		$('.asmo_structure .left li.active').removeClass('active');
		li.addClass('active');
		var url = $(this).attr('href');
		$('.asmo_structure .right .item').hide();
		$(url).fadeIn(1000);
		return false;
	})
	
})
</script>



			<div class="asmo_short_text">
			<div class="name"></div>
			<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
	<td>
		 &nbsp;Включена в реестр:<br>
 <br>
 <a href="https://reestr.digital.gov.ru/reestr/304482/" target="_blank">№3132 от 14.03.2017 в Едином реестре российских программ</a><br>
 <a href="https://reestr.digital.gov.ru/reestr/304482/" target="_blank">для электронных вычислительных машин и баз данных</a>
	</td>
	<td>
		 &nbsp;<img width="200" alt="minkomsvyaz.png" src="/upload/medialibrary/181/minkomsvyaz.png" height="125" title="Минкомсвязь России">&nbsp;
	</td>
</tr>
</tbody>
</table>
 <br>
<p>
</p>
<p style="text-align: center;">
</p>
<hr>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><br>
 </span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">Чтобы узнать стоимость лицензий&nbsp;отправьте заявку через форму</span>
</p>
<p style="text-align: center;">
 <b><span style="font-size: 16pt;"><a target="_blank" href="https://informatika37.ru/obratnaya-svyaz/">"Обратная связь"</a></span></b>
</p>
<p style="text-align: center;">
 <b><br>
 </b>
</p>
<p style="text-align: left;">
</p>
<hr>
<p>
 <b><span style="font-size: 16pt;"><a target="_blank" href="https://informatika37.ru/obratnaya-svyaz/"></a></span></b>
</p>
<p>
</p>	
		
		</div>
	






<div class="page_fon2">
<div class="asmo_fixed">



	<div class="small_fixed">
		<div class="h1c">документация</div>
		<ul class="file_list">
				
								<li><a target="_blank" href="/upload/iblock/503/Litsenzionnoe-soglashenie-ASMO_graficheskiy-redaktor.pdf">Лицензионное соглашение с пользователем pdf. (232kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/54e/Svidetelstvo-o-gosregistratsii-ASMO_graficheskiy-redaktor.JPG">Свидетельство о гос. регистрации программы для ЭВМ JPG. (1185kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/e14/ASMO_graficheskiy-redaktor-Funktsionalnye-kharakteristiki.pdf">Функциональные характеристики pdf. (157kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/d32/164vq7vrflbitmli1qnf0dujm2pekczy/ASMO_graficheskiy-redaktor-Rukovodstvo-polzovatelya-_personalnaya_.pdf">Руководство пользователя (персональная) pdf. (1621kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/119/c7fi6t83zg9l2w3hm8e8e5ou29hn70ey/ASMO_graficheskiy-redaktor-Rukovodstvo-polzovatelya-_professionalnaya_.pdf">Руководство пользователя (профессиональная) pdf. (2830kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/304/syjp71t6mmi1ejx6e5r8ibwhc9xz1wde/ASMO_graficheskiy-redaktor-Rukovodstvo-po-ustanovke-_personalnaya_.pdf">Руководство по установке (персональная) pdf. (603kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/172/vhiphznn88vmuee16ro758hv7x1852u9/ASMO_graficheskiy-redaktor-Rukovodstvo-po-ustanovke-_standartnaya-i-professionalnaya_.pdf">Руководство по установке (стандартная и профессиональная) pdf. (2094kb)</a></li>
				
								<li><a target="_blank" href="/upload/iblock/d53/3aeegi7j90je23gz32quw3jfecjen4ih/ASMO_graficheskiy-redaktor-Usloviya-postavki.pdf">Условия поставки pdf. (358kb)</a></li>
					</ul>
	</div>




		<div class="asmo_service">
		<div class="name">Наши услуги</div>
		<ul>
							<li>
					<a href="/uslugi/#consulting" target="_blank">
												<div class="pic"><img src="/upload/iblock/d5a/ASMO_konsalting.png" alt="" /></div>
						<div class="text">Консалтинг</div>
					</a>
				</li>
							<li>
					<a href="/uslugi/#implementation" target="_blank">
												<div class="pic"><img src="/upload/iblock/9f5/ASMO_vnedrenie.png" alt="" /></div>
						<div class="text">Внедрение</div>
					</a>
				</li>
							<li>
					<a href="/uslugi/#training" target="_blank">
												<div class="pic"><img src="/upload/iblock/57d/ASMO_obuchenie.png" alt="" /></div>
						<div class="text">Обучение</div>
					</a>
				</li>
							<li>
					<a href="/uslugi/#support" target="_blank">
												<div class="pic"><img src="/upload/iblock/2ea/ASMO_tekhpodderzhka.png" alt="" /></div>
						<div class="text">Техподдержка</div>
					</a>
				</li>
				
		</ul>
	</div>
	
				<div class="show_work">
			<a href="/o-kompanii/vypolnennye-proekty/" onclick="gtag('event', 'prosmotr_pr', { 'event_category': 'prosmotr_proektov', 'event_action': 'click', }); ym(65069809,'reachGoal','prosmotr_proektov');"><span>Смотреть выполненные проекты</span></a>
		</div>
	



</div>
</div>  <a id="download_real" href="/upload/iblock/5a6/usbtp1l53i8pkci22jmrqz4eoieeqbcm/asmo_aves_5.02.938d_99.msi"></a>
				 
									</div>
											</div>

					</div>

				</div>

			</div>

		</div>
				<footer>
			<div class="f">
				<div class="fixed">
					<div class="flex flj flt">
						<div class="flex flrow">
							<a class="logo" href="/"></a>
							<p class="copy">&copy; АО Информатика,
								2017 - 2022							</p>
							
														
							<a href="http://www.it-studio.ru" class="flb dev_link" target="_blank">Разработка - <strong>IT-Studio</strong></a>
						</div>
						 

					<div>
				<div class="cat_name">О компании</div>
				<ul>
											<li><a href="/o-kompanii/" title="О компании">О компании</a></li>
											<li><a href="/o-kompanii/istoriya/" title="История">История</a></li>
											<li><a href="/o-kompanii/vypolnennye-proekty/" title="Выполненные проекты">Выполненные проекты</a></li>
											<li><a href="/o-kompanii/informatsiya-emitenta/" title="Информация эмитента">Информация эмитента</a></li>
											<li><a href="/o-kompanii/novosti/" title="Новости">Новости</a></li>
									</ul>
			</div>
							<div>
				<div class="cat_name">Решения АСМО</div>
				<ul>
											<li><a href="/resheniya-asmo/" title="Решения АСМО">Решения АСМО</a></li>
											<li><a href="/resheniya-asmo/o-platforme-asmo/" title="О платформе АСМО">О платформе АСМО</a></li>
											<li><a href="/resheniya-asmo/uchebnaya-versiya-asmo/" title="Учебная версия АСМО">Учебная версия АСМО</a></li>
									</ul>
			</div>
							<div>
				<div class="cat_name">Услуги</div>
				<ul>
											<li><a href="/uslugi/#consulting" title="Консалтинг">Консалтинг</a></li>
											<li><a href="/uslugi/#implementation" title="Внедрение">Внедрение</a></li>
											<li><a href="/uslugi/#training" title="Обучение">Обучение</a></li>
											<li><a href="/uslugi/#support" title="Техподдержка">Техподдержка</a></li>
											<li><a href="/uslugi/ivanovo/" title="Услуги в Ивановском регионе">Услуги в Ивановском регионе</a></li>
									</ul>
			</div>
						

<div>
															<div class="cat_name2"><a href="/vakansii/">Вакансии</a></div>
								<div class="cat_name2"><a href="/kontakty/">Контакты</a></div>
				<div class="footer_link">

		<a href="/politika-konfidentsialnosti/" title="Политика конфиденциальности">Политика конфиденциальности</a>

		<a href="/polzovatelskoe-soglashenie/" title="Пользовательское соглашение">Пользовательское соглашение</a>
	</div>
</div>

					</div>
				</div>
				<div class="line"></div>
			</div>
		</footer>

		<a id="scrollUp" href="#">Наверх</a>
		<a class="call_link" href="/obratnaya-svyaz/" onclick="gtag('event', 'vsplyvashka_fos', { 'event_category': 'fos', 'event_action': 'click', }); ym(65069809,'reachGoal','knopka_fos');"><span>Обратная связь</span></a>
		<div id="call_dialog" style="display: none"></div>		
		

				<div id="call_dialog2" style="display: none"></div>
		<div id="call_dialog3" style="display: none"></div>

		 
						
	</body>
</html>

